EndNote X7 Mac User Manual – Part 2

Contents

Using EndNote with Word (Cite While You Write) ................................................................. 2
Removing Citations – Very Important! .................................................................................. 4
Adding text and pagination .................................................................................................... 4
Formatting a Bibliography (created with EndNote) in Word .................................................. 6
Creating Subheadings for your Reference List ...................................................................... 8
Configure your Reference list to display headings ............................................................... 9
Inserting Citations into the Text ............................................................................................. 2
Removing Citations – Very Important! .................................................................................. 4
Adding text and pagination .................................................................................................... 4
Formatting a Bibliography (created with EndNote) in Word .................................................. 6
Creating Subheadings for your Reference List ...................................................................... 8
Configure your Reference list to display headings ............................................................... 9
Output Styles .............................................................................................................................. 9
To Activate a Different Style .................................................................................................. 10
To Remove a Selected Style: ................................................................................................. 10
Activate a style within Word .................................................................................................. 11
Downloading, Saving and Opening Additional Styles ............................................................. 11
Editing Output Styles ............................................................................................................ 12
To edit an existing style ........................................................................................................ 12
Editing In-text Citation display .......................................................................................... 14
Editing Author display ....................................................................................................... 14
Editing Bibliography display ............................................................................................... 16
Editing templates ................................................................................................................. 16
Abbreviated Journal Titles and EndNote Term Lists ............................................................. 17
Adding a Simple Bibliography to an Existing Word Document. ............................................. 17
Using EndNote with Word (Cite While You Write)

Now that you have some records in your library, Word and EndNote can work together so that you can create a Word document with correctly formatted citations and a bibliography.

When the programs are working together, you will be able to create a correctly formatted document with in-text citations and a bibliography, such as in the following example.

The high rate of marriage breakdowns in Australia results in personal, family and community consequences and costs. Bender and Fuller’s research (1994) confirmed stable and satisfying marriages contribute to men’s and women’s improved physical and psychological health, their financial condition and children’s wellbeing. However, these protective benefits of marriage occur only in families where there aren’t major conflicts or mental health problems in a spouse (Australian Bureau of Statistics 2005; Relationships Australia 2003). Among the most frequently asked questions are: Why do marriages break down? What are the reasons for divorce? How can extended family relationships be maintained in the event of divorce?


When you install EndNote onto your computer, it automatically adds the necessary EndNote tab to the ribbon in your Word 2016 software:

**Inserting Citations into the Text**

1. Open the EndNote library that contains the references you wish to cite.
2. Open the document into which you would like to insert citations
3. Select the *Insert Citation* option
4. Type an author's last name, keyword or year into the ‘Search for’ box.
5. Hit return on your keyboard

EndNote compares the identifying text to your EndNote references and lists the matching references. When multiple references match the search, they are listed so you can identify, highlight, and insert the appropriate reference.

6. Click on the required reference to select it.
7. If several papers might be relevant for an in-text citation, hold down the key and select on the references you wish to cite.
8. Click on Insert. A single reference will be inserted into the text within its own bracket; multiple references will be inserted into a bracket, sorted according to your chosen output style, which will be discussed later.
9. Once the list of references has been generated, the in-text citation will list the papers in an order specified by your output style.
Removing Citations – Very Important!

DO NOT delete unwanted citations by highlighting them and pressing the delete key. While doing so does remove the unwanted citation’s text, it may leave the entry in your list of references and more importantly, some of the ‘hidden’ coding that allows EndNote and Word to work together. This orphaned code can cause all sorts of problems later, including citations appearing out of order, and can be hard to correct.

If you wish to remove a citation completely:

1. Choose the **Edit and manage citation(s)**
2. The **Edit citation** dialogue box will be displayed. All the citations within the document will be listed on the left portion of the screen. Make sure the citation you want to delete is highlighted.
3. Click on the ‘**Remove citation**’ option under the option:

![EndNote X7 Edit & Manage Citations](image)

4. Click on **OK**

Adding text and pagination

You may wish to modify citations to add pagination details, "see also" references, or remove the author from the citation bracket. The following modifications are available:
<table>
<thead>
<tr>
<th>Sample citation</th>
<th>Bender's discovery (Bender, 1994)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Exclude author</td>
<td>hide the author name, and only show the date e.g. Bender's discovery (1994)</td>
</tr>
<tr>
<td>Exclude year</td>
<td>hide the publication date, and only show the author name e.g. the 1994 discovery (Bender)</td>
</tr>
<tr>
<td>Prefix</td>
<td>add preceding text, such as &quot;Cited in &quot; Make sure you leave a space after the text e.g. the discovery (as cited in Bender, 1994) e.g. the discovery (see Bender, 1994)</td>
</tr>
<tr>
<td>Suffix</td>
<td>adds following text. Make sure you include a space before the text eg. the discovery (Bender, 1994 is a prime example)</td>
</tr>
<tr>
<td>Pages</td>
<td>adds page number(s) eg. (Bender, 1994, p.4)</td>
</tr>
</tbody>
</table>

To hide the author or publication year of a single citation:
1. Right click on the in-text citation. A dropdown menu will appear
2. Click on **Edit citation**
3. Make the required changes

To customise a formatted citation:

1. Choose the **Edit and manage citation(s)**
2. The **Edit citation** dialogue box will be displayed. All the citations within the document will be listed on the left portion of the screen. Make sure the citation you want to customise is highlighted
3. Customise the citation as required by using the prefix, suffix and/or pages boxes.
4. Click on OK to make the changes

**Formatting a Bibliography (created with EndNote) in Word**

To change the output style in your bibliography:
1. Click on Bibliography in the ribbon
2. Click on Configure Bibliography
3. Click on the drop-down menu next to 'With output style:'
4. Select a different output style
5. Click on OK
Theses often require the references to be double spaced. There is no need to change the output style. You can make this change while formatting your bibliography.

1. Open your Word document
2. Click on Bibliography in the ribbon
3. Click on Configure Bibliography
4. Click on the Layout tab
5. In the box labelled 'Line spacing' select the 'Double' option
6. Click on the OK button
Creating Subheadings for your Reference List

The EndNote plug-in within Word allows you to organise your Reference list with subheadings. You can display references in groups by reference type or with your own headings.

<table>
<thead>
<tr>
<th>References</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Books</strong></td>
</tr>
<tr>
<td><strong>Conference papers</strong></td>
</tr>
<tr>
<td><strong>Journals</strong></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Early Childhood</th>
</tr>
</thead>
</table>

<table>
<thead>
<tr>
<th>Higher Education</th>
</tr>
</thead>
</table>

<table>
<thead>
<tr>
<th>Library</th>
</tr>
</thead>
</table>
Configure your Reference list to display headings

1. Under **Categorize References**
2. Click on **Configure Categories** to input the headings you require
3. Add category headings by clicking on
4. Drop and drag the references into the appropriate headings
5. You can arrange the order of the headings by dragging them to the appropriate position in the list
6. References not placed in a category will appear in the Uncategorized section of the reference list
7. Select **Group References by Custom Categories**

**Output Styles**

An output style determines how the selected reference will be formatted and displayed when you print, export, preview and create in-text citations or footnote citations and bibliographies for all types of references.

EndNote™ includes APA 6th, Harvard, Chicago B, and individual publication-specific styles such as Nature. More styles can be downloaded from the EndNote™ website at [http://www.EndNote™ .com/support/enstyles.asp](http://www.EndNote™ .com/support/enstyles.asp)
To Activate a Different Style

The three default styles (Annotated, Numbered, and Show All Fields) are not appropriate for Charles Sturt University requirements and you will need to select another style. Most Schools at CSU have adopted the APA 6th edition. Please check the required style for your School or Faculty with your lecturer. For more information on referencing see the section on Referencing at CSU on student.csu.edu.au

1. Click on the **Current Style** drop down menu. **Note:** You must be in the bottom view or in the Right view (as shown) for the current style to be visible
2. Click on **Select another style**
3. Scroll down the list alphabetically by name, or by category.
4. If you wish to search by category, click on the grey category title bar or click on the **Find** button underneath the list
5. Click on the name of the required output styles to select them.
6. Click on **Choose**

If you wish to add another style, repeat steps 2-6.

**To Remove a Selected Style:**
1. Select the style in the Current Style drop down menu.
2. Click on the **Edit** drop down menu.
3. Click on **Open style manager**
4. The alphabetic list should open at the selected style. Click on the ticked box next to your style to remove it from your list.
5. Click on the close box for the style manager window. The style should no longer appear in the Current Style drop down menu.

**Activate a style within Word**

To choose a different referencing style within Word, click on the styles drop-down menu.

If your referencing style is not in the default list, click on ‘Select another style’ and you can choose the appropriate style from the list.

**Downloading, Saving and Opening Additional Styles**

You can download additional output styles for EndNote X7 from the Thomson Reuters support site for EndNote by clicking on the ‘Help’ menu at the top of the EndNote screen and selecting ‘Web Styles Finder…’. You can then search for the style you need on the Thomson website at [http://www.EndNote™.com/support/enstyles.asp](http://www.EndNote™.com/support/enstyles.asp).

To install and use a style:
1. Locate the style you want using the EndNote ‘Web Styles Finder’ by either browsing through the list or searching for the style by publication name.
2. Click on the ‘Download’ link to the right of the style.
3. Save this file somewhere on your computer (the desktop is a good location as files are easy to find there).
4. Double-click on the file (this should open the file in EndNote).
5. Click on ‘File’, ‘Save As’ in EndNote.
6. Remove the word ‘Copy’ from the end of the style name and click on the ‘Save’ button. EndNote will save the file in the appropriate folder.
7. To use the referencing style, click on the drop-down arrow next to the style window in EndNote and click on ‘Select Another Style’.
8. Once the style manager opens, navigate to the new style and double click it to select it as the active style in your library.

**Editing Output Styles**
Sometimes, an existing output style does not meet your publishing needs, so you may need to edit an existing style or create a new output style.

**To edit an existing style**
1. Select the output style in the menu
2. Click on Edit > Output Styles > Edit ‘Your selected style’
3. The window that opens contains the display settings for Citations, References and Footnotes for this style

Editing In-text Citation display
There are many different settings you can change, including how to display
- changing the punctuation of the in-text citations – Templates
- different items by the same author, publishing in the same year – Ambiguous Citations
- listing authors when there are more than one for a reference – Author Lists
- sorting the citations when listed together in brackets – Sort Order

Editing Author display
You can also choose to change the way the author is displayed, you may wish to display the author’s surname and initials rather than just the surname.
1. Select Author Name in the Citations menu

2. In the drop down menu next to Initials, select the option you wish to display
3. Save the changes by clicking on File > Save
4. To update the citations in your Word document to show the changes you have made to the output style, you will need to click on “Update Citations and Bibliography” on the EndNote toolbar in Word
**Editing Bibliography display**
There are many different settings you can change, including how to display
- different items by the same author, publishing in the same year – Ambiguous Citations
- sorting the order of the references in the bibliography – Sort Order
- listing authors when there are more than one for a reference – Author Lists
- how an author is displayed – Author Name
- listing editors when there are more than one for a reference – Editor Lists
- how an editor is displayed – Editor Name
- how the titles should be capitalised – Title Capitalization

**Editing templates**
You can also choose how the references are punctuated and displayed for each reference type, including what headings are included from the record.
1. Select Templates in the Bibliography menu

2. To add a reference type - select it from the Reference Type drop-down menu at the top of the screen
3. **To alter the format** - Highlight the text & use Formatting buttons above the In-Text Citations window
4. **To alter punctuation** - type or delete punctuation as required

EndNote uses special characters or ‘fields’ to control how a record appears in the bibliography. Place your cursor where you want the character in the template. Go to ‘Insert Field’ on the top right and select the appropriate character:

- **Singular/plural (^ caret symbol)** - used if there is different text for singular/plural forms e.g. (Ed.), ^(Eds.)
• **Link adjacent text** - a non-breaking space (shown as a small grey diamond in the template) used to link adjacent text to a field so text doesn’t appear if the field is empty

• **Forced separation (| pipe symbol)** - used to separate punctuation from adjacent fields. e.g. you might want a full stop at the end no matter what fields are empty

• **Field names as literal text (`back apostrophe symbol)** - used if you want text in your records that has already been used as a field name e.g. if you want the word 'year' as well as the field year

• **To remove a field** - Highlight > click *Delete* on your keyboard

Remember to save the output style as you go.

⚠️ **TIP!** You can also rename your output style to identify it from an existing one by clicking on File > Save As.

⚠️ **TIP!** It is a good idea to test your output style on a test word document.

**Abbreviated Journal Titles and EndNote Term Lists**

EndNote provides a number of terms list to ensure that the journal names in your bibliography are either the full name or abbreviation according to your required output style. To set up your terms list, first make a backup of your library. Then, follow the steps below.

1. In EndNote, go to "Tools > Open Term Lists > Journal Terms List".
2. Highlight the first journal term, and select Cmd (⌘)+A
3. **Note**: If the Journal Terms List is empty, skip to step 5.
4. Next, select "Delete Term" to delete all old terms.
5. Go to the "Lists" tab at the top, and select the "Import List" button.
6. Browse to the Term Lists folder within the EndNote folder, and choose to open the file according to your required journals.
   - On a Mac, this folder should default to:
   Hard Drive: Applications: EndNote (EndNote Version Number): Terms
7. This will import the correct abbreviations into your library's term list.
8. Next, to select the correct substitution, go to "Edit > Output Styles > Open Style Manager".
9. Highlight the style you are using and select "Edit".
10. Select "Journal Names" on the left.
11. Using a new document, test that the style is using the Full Name or one of the Abbreviations as needed.

**Adding a Simple Bibliography to an Existing Word Document.**

At the EndNote Reference List screen:

1. Select the output style you wish to use from the Current Style box e.g. APA 6th
2. Select the references
3. For multiple references, use Cmd (⌘) and click with your mouse
4. For a block of references, use Shift and click with your mouse
5. For all references, click on the Edit menu and click on Select All
6. Click on the Edit dropdown menu
7. Select ‘Copy formatted’ or press Cmd (⌘)+ K
8. Open the Word document
9. Use the Cmd (⌘)+ V command to paste the references or
10. Click on the Edit menu
11. Click on Paste

The new document is now independent of EndNote. You can modify the information in any way, and it will not affect the EndNote library.