# EndNote X7 Win User Manual

## Part 1 Creating and Managing your Library

### Getting Started

---

### Build your Library

- Downloading References from Electronic Resources
  - General tips
  - PRIMO Search
  - Editing EndNote Filters
  - Library databases
  - Google Scholar

- Manually Entering Information into Your EndNote Library:
  - Moving through the reference window
  - Term lists and Auto suggest
  - Tips for choosing the right reference type
  - Entering author names
  - Entering dates

- Adding File Attachments to your EndNote Library
  - To manually import a PDF file
  - To manually import from folders containing PDFs
  - Importing PDF files and/or folders to create new references
  - Auto-import of PDFs and EndNote groups

- Using the Find Full text function to import PDFs
- Using the DOI in the record to find full text
- Linking to the record in the Library’s databases to download the PDF

### Updating References with Missing Content

- Regular Backups

---

## Part 2 Using EndNote with Word (Cite While You Write)

- Inserting Citations into the Text
- Removing Citations – Very Important!
- Adding Text and Pagination
- Formatting a Bibliography (created with EndNote) in Word
  - Line spacing
  - Hanging indent
- Creating Subheadings for your Reference List

### Output Styles

- To Activate a Different Style
- To Remove a Selected Style
- To Activate a Style Within Word
- Downloading, Saving and Opening Additional Styles
- Editing Output Styles
- To edit an existing style
- Editing author display
- Editing bibliography display
Editing templates........................................................................................................35

Abbreviated Journal Titles and EndNote Term Lists.................................36

Adding a Simple Bibliography to an Existing Word Document.............37

Adding References and Citations to PowerPoint Slides .......................37
  Adding a Citation to a PowerPoint Slide .................................................37
  Adding Multiple Citations to a PowerPoint Slide ................................38
  Adding a Reference to a PowerPoint Slide .............................................38
  Adding Multiple References to a PowerPoint Slide .............................38

Part 3 Saving, Syncing and Sharing your EndNote Library .................39

Saving your EndNote Library ........................................................................39
  EndNote Library components: .enl + Data folder ................................39
  Creating an EndNote Library (recommended steps) .............................39
    Where should I save my working Library? ........................................40
  Syncing your Library with EndNote Online ........................................40
  Syncing with other devices ....................................................................42

Backing up your EndNote Library .................................................................44
  Creating the Backup Library ..................................................................44
  Where should I save the backup of my EndNote Library ....................45
    S:\ or P:\ Drive (CSU Network Drives) .............................................45
    Cloud storage – Dropbox, SharePoint, Box Sync, Google Drive and iCloud 45
    External Hard-drive, USBs & CDs ..................................................45

Sharing your EndNote Library .................................................................46
  Collaboration for research ....................................................................46
  Sharing your Library ...........................................................................46
  Access a Library that is shared with you ............................................46

Sharing Groups Using EndNote Online ..................................................46
  To Create a New Group to Share .........................................................46
  How to Share a Group ........................................................................47
  Importing Records from a Colleague’s Shared Group ......................47
  Adding Records to a Colleague’s Shared Group ................................48

Sending a copy of your Library ..............................................................48
  Sending a Compressed Library as an email attachment .....................48
  How to open a Compressed Library ....................................................49
  Importing a Compressed Library into your existing EndNote Library ....50
Part 1 Creating and Managing your Library

Getting Started
For the purposes of this training, we will create a folder on the c:\drive called ‘Research.’ We will store our new library, research PDFs and Word documents in that folder.

1. Click on the Start button at the bottom left corner of your screen.
2. Click on Programs
3. Click on EndNote
4. Choose the EndNote Program
5. New users of EndNote will see a Sync your Library dialog box. It is recommended that new users leave this step of syncing and online sharing until they are more familiar with the program. Click on the cross on the top right of the box to close.

6. The first time you use EndNote you will need to create a new library. Click on the File menu, then select ‘New’.
7. EndNote presents a window prompting you to name and save the new library. Let’s create our new folder in ‘My Documents’.
8. Select “Documents” from the left hand menu
9. Click on ‘New Folder’
10. Give the new folder a name, for example ‘PhD References’, and hit the enter key. Double click on the PhD References folder to open it. We will now create our new reference library and save it within the new folder.

11. Click in the File name window.

12. Delete the suggested name if you wish and enter a name for your new library. The extension ‘.enl’ stands for ‘EndNote Library’. EndNote will add ‘.enl’ automatically.

13. Click on the Save button.

14. The new library appears as an empty EndNote library.

Build your Library

Downloading References from Electronic Resources.

General tips
Information from electronic resources, such as the Library discovery tool; Primo, and other information databases and Google scholar can all be exported into your EndNote Library.

PRIMO Search
Items found using Primo can be exported to EndNote, both individually and as a group. As with all exports it is important to check your references in your EndNote library as some editing may be required.

Individual References

1. **Login** to PRIMO and do your search as normal
2. Click on the ellipsis to the right of the record

3. Choose **EndNote (RIS)**

4. Click on **DOWNLOAD**

5. Dialog box opens and defaults to “Open with EndNote X7.4” click OK (note: if not select EndNote X7.4 from the drop down menu click the box “Do this automatically for files like this from now on to ensure the change is permanent)”
The reference will be added to your most recently opened EndNote Library.

**Multiple References**
1. **Login** to PRIMO and do your search as normal
2. Choose your references, one at a time and select **Keep this Item**
3. Do this for all the references you would like to add to EndNote.
4. In the top right click on **Go to My Favourites**.
5. Select the references you would like to add to EndNote.

6. Click on the ellipsis (“Push to” actions).

7. Choose ENDNOTE (RIS).
8. Click on DOWNLOAD.
9. Follow the instructions as per the Individual references.

The references will be added to your most recently opened EndNote Library.

There are a few things to note when using PRIMO to export to EndNote:
- For books – all authors and editors come across into the Author field, so some editing may be required for edited books.
- Corporate Authors – records that include corporate authors can be made to export with the appropriate comma, the normal filter will not include this. If this is something that you regularly export, you can edit the filter, see below for more instructions. Otherwise you can edit the record.
- eBook chapters will come across as eBooks, so some editing may be required.
Editing EndNote Filters

To change the import of Corporate Authors to include a comma, you will need to go into the EndNote program.

Click Edit, Import Filters

If you have been using the RefMan RIS filter it will be listed and you can click “Edit RefMan RIS” if not, open Filter Manager choose RefMan RIS from the list of options and click to highlight, then click Edit.
Once you are in the filter, choose the Author Parsing option and under the Last & First Names: click on the drop down menu and change from Smart to Import As Is. Save your changes.

If you have any difficulties, contact a Faculty Liaison Librarian for assistance.

Library databases

You can search the databases from the CSU library webpage, and then export the search results to EndNote.

This example uses EBSCOhost, however many of the other databases available at CSU will also transfer directly to EndNote. Typically they will have an option to ‘mark’ or ‘add’ records of interest. Then you can find an export/download option.

For more detailed instructions using the different databases see CSU EndNote Manual: Entering References Manually (Windows)

EBSCOhost is set up for direct imports; however, as with all downloads it is a good idea to review your records once they have been added to EndNote.

2. Under “Online Resources” option under the image Click on Subject journal databases, A-Z journal databases
3. From the ‘Popular Databases” drop down menu, click on Academic Search Complete then the “Submit” button
4. Type your search terms for example: ‘online advice columns’ at the Search prompt
5. Select the Full Text option so you can work with attachments later
6. Click on the Search button
7. For each useful reference, click on the icon to save your reference to a folder. You can also select a range of references with one click – look for the link to add all of the displayed records at once under .

8. Go through the pages of results selecting all of the relevant articles.

9. Click on Folder view link.

10. The saved items will be listed. You will need to select All again.

11. Click on the Export option.

12. EBSCOhost is preset to do a Direct Export to EndNote, Procite or Reference Manager.

13. Click on Save

14. You may be asked to select the program to open this record with, choose EndNote and click on OK.
15. The references will by default be transferred directly to your currently open EndNote library.

**Google Scholar**

To set Google Scholar Settings,
1. Click on the Settings option in the top right of the page.

2. Under **Bibliography Manager** select **Show links to import citations into EndNote**, and **Save** these settings.

3. Locate the required reference in Google Scholar
4. Click **Import into EndNote** link displayed below each record in **Google Scholar** search results
5. Click **Open** in the 'File Download' window
6. Choose EndNote as the destination
7. Click **OK**
Manually Entering Information into Your EndNote Library:

Sometimes you will have references that need to be added manually or you may need to modify an imported reference.

Make a new reference in your library by:
1. Clicking on the References menu and clicking on New Reference
2. Using the Ctrl + N short cut or
3. Clicking on the New Reference icon:

The new record will use the ‘Journal article’ reference type by default. If you need to create a record for a different type of item, choose a reference type from the dropdown list at the top of the window. If you change the record type, the fields will alter to match the information needed for the new reference type.

Enter bibliographic information into the appropriate fields in the Reference window. You may not need to enter information in all the available fields.

When you are finished, close the reference to save it and add it to the library.

Moving through the reference window:

- Use the scroll bar to look at the fields, which may change according to the needs of the reference type.
- The active field is surrounded by a border. Press the Tab key to select the next field in the reference. Press Shift + Tab to select the previous field.
- ‘Next Reference’ and ‘Previous Reference’ buttons at the top of the reference window allow you to browse references in a library.
- Closing a reference: Click on the close box or press Ctrl + W to close a reference and save any changes.
- Closing multiple references: Hold Shift or Ctrl while clicking the close button.
- Special bibliographic formatting and punctuation should not be included when you enter reference data into EndNote. For example, you do not need to put...
quotes around titles, italicise journal names, or include the abbreviation Vol. along with volume numbers. Enter only the data required and leave the formatting to EndNote.

**Term lists and Auto suggest:**
As you enter new references into your library, EndNote notes any new terms that are typed into the Author, Journal, and Keywords fields. New terms are indicated in red text. EndNote saves these and will auto-suggest them when you enter anything similar, to save you some typing.

**Tips for choosing the right reference type**

<table>
<thead>
<tr>
<th>Use</th>
<th>For</th>
</tr>
</thead>
<tbody>
<tr>
<td>Use <strong>Book</strong></td>
<td>For books written by one or more authors</td>
</tr>
<tr>
<td>Use <strong>Edited Book</strong></td>
<td>For books edited by one or more editors (whether they are books in a series or not).</td>
</tr>
<tr>
<td>Use <strong>Book Section</strong></td>
<td>For references to parts of edited or non-edited books (a chapter, for example, or one article in published conference proceedings).</td>
</tr>
<tr>
<td>Use <strong>Conference Proceedings</strong></td>
<td>For unpublished proceedings</td>
</tr>
<tr>
<td>Use <strong>Conference Paper</strong></td>
<td>For articles that are published as part of the comprehensive conference proceedings</td>
</tr>
<tr>
<td>Use <strong>Journal Article</strong></td>
<td>For journal articles that appear either online or in print.</td>
</tr>
<tr>
<td>Use the <strong>Web Page</strong></td>
<td>For citing material from a Web page or ftp site.</td>
</tr>
<tr>
<td>Use <strong>Personal Communications</strong></td>
<td>For email discussions</td>
</tr>
<tr>
<td>Use <strong>Chart/Table</strong></td>
<td>if you want to include an image and later insert that image as a table in Microsoft Word (Images in all other reference types will insert into Word as figures, which are listed and numbered separately from tables)</td>
</tr>
</tbody>
</table>

**Entering author names**
Entries with more than one author or editor must be entered *one name per line*. It is best to enter authors in the following order:

```
<FAMILY NAME><COMMA><SPACE><FIRST NAME><SPACE><MIDDLE NAME OR INITIAL>
```

e.g. Suzer, Max E.

EndNote abbreviates first and middle names if required, so for maximum flexibility enter whole names whenever possible. If you are entering initials, type a period or a space between initials, (for example ‘Merrell, T.A.’ or ‘T A Merrell’), otherwise EndNote interprets the initials as a single name: ‘Ta.’ If a reference has no author, you should leave the Author field blank. Do not enter ‘Anonymous.’ EndNote will manage this according to the referencing style you choose.
The table below demonstrates how EndNote will interpret the author data that you enter. The names in **bold** indicate what EndNote will identify as the family name.

<table>
<thead>
<tr>
<th>Data Entered</th>
<th>EndNote interpretation</th>
<th>Data entered</th>
<th>EndNote Interpretation</th>
</tr>
</thead>
<tbody>
<tr>
<td>Jones, Davey</td>
<td>Davey <em>Jones</em></td>
<td>Zhang, Haiyuan</td>
<td>Haiyuan <em>Zhang</em></td>
</tr>
<tr>
<td>Davey Jones</td>
<td>Davey <em>Jones</em></td>
<td>Haiyuan Zhang</td>
<td>Haiyuan <em>Zhang</em></td>
</tr>
<tr>
<td>van der Laar, Lianne</td>
<td>Lianne <em>van der Laar</em></td>
<td>Department of Agriculture</td>
<td>Department of Agriculture</td>
</tr>
<tr>
<td>Lianne van der Laar</td>
<td>Lianne van der <em>Laar</em></td>
<td>Department of Agriculture</td>
<td>Department of Agriculture</td>
</tr>
</tbody>
</table>

**TIP!**
To ensure organisation names are displayed correctly, add a comma to the end of the entire name, as in the Dept of Agriculture example above.

**Entering dates**
The APA 6th manual states:

“Do not include retrieval dates unless the source material may change over time (e.g., Wikis)” (American Psychological Association, 2010, p. 192).

If you **DO** still need to enter a date, you can put the date in as:

- 28th July 2005
- 28 Jul 05
or 7/28/05

**Note:** If you want to use numbers only, you MUST put them in using the American style of Month/Date/Year.

Please choose one style and use it consistently, or the citations will look odd in a bibliography.

**Adding File Attachments to your EndNote Library**

Each EndNote record has a File attachments field. EndNote makes a copy of the original file and places it in the .Data folder that is created with your EndNote database.

You can attach a PDF to a record by

1. Selecting the record in your EndNote Library
2. Clicking on References in the top menu
3. Select File Attachments
4. Select Attach File and then locate the pdf or any file to attach to the record

Alternatively you can drag and drop PDF and other file types into selected records in your EndNote Library. EndNote will always be able to access the file, even when you share your database with a colleague.

To open attached files you can either:

**Use the References menu**

1. Select the record or hold down the control key to click and select a reference with an attached file.
2. Click on the References dropdown menu.
3. Click on *File Attachments*
4. Click on *Open file*
Click on the ‘Open File’ button in the toolbar:

Or for PDFs use EndNote’s native PDF viewer:
1. Click on the PDF icon to view it in the preview pane
2. Click on the ‘Open PDF’ button to launch the viewer in a separate window

*Note: If you attach Word or Excel files, please be aware that EndNote makes a copy of the original file and adds it to the DATA folder. Any changes made to the original file will not be saved to the copy in the .Data folder. Do not attach files that you haven’t finished modifying.

To manually import a PDF file
1. Open the library into which you want to import the references.
2. From the File menu, choose Import > File.
3. Click the Choose button to locate and open the file you want to import.
4. Select the needed PDF file and click Open.
5. Select the PDF import option from the Import Option list.
6. Select an option from the Duplicates list:
   - Import All: Imports all references, including duplicates.
   - Discard Duplicates: Imports all references except duplicates.
   - Import into Duplicates Library: Duplicate references are imported into a library called File-Dupl.enl, where "File" is the name of the library into which you are importing.
7. Choose a Text Translation option. The default value is No Translation. There is no need to change this value.
8. Click Import to import the file.
Note: When the import is complete, the new record is stored in the Imported References group, and will include bibliographic information given for the Digital Object Identifier (DOI) mined from the PDF file such as title, author, volume, issue, page, year, and DOI. This is a perfect time to add a keyword to the imported reference or to peruse the imported data to make sure it imported as expected. Make sure to check references that contain extended characters.

To manually import from folders containing PDFs
1. Open the library into which you want to import the references.
2. From the File menu, choose Import > Folder.
3. Click Choose then Browse for folder > select the required folder, then OK
4. If the selected folder has sub-folders, select Include files in all sub-folders to include PDF files in those sub-folders.
5. Select the PDF import option from the Import Option list.
6. Select an option from the Duplicates list:
   - Import All: Imports all references, including duplicates.
   - Discard Duplicates: Imports all references except duplicates.
   - Import into Duplicates Library: Duplicate references are imported into a library called File-Dupl.enl, where File is the name of the library into which you are importing. By default, a reference is considered a duplicate when the Author, Year, Title, and Reference Type match a reference already in the library.
7. Click Import to import the files in the selected folders.

Importing PDF files and/or folders to create new references
You can convert existing collections of PDF files into EndNote references with minimal typing by extracting Digital Object identifiers (DOI) from PDF files. EndNote matches DOI information, capturing bibliographic content to create new EndNote references.

Note:
1. This function will only work for some PDFs with the DOI number in the document or the document’s metadata. It cannot import data from scanned PDFs or PDFs without the DOI.
2. When EndNote is unable to locate the reference data, it will create a blank record with the PDF attached and the file name in the Title field.
3. When imported the PDF is automatically attached to the record.
4. If there are two DOIs found in the first two pages of a PDF document, EndNote will put both DOIs in the DOI field. The PDF is then attached and the file name is put in the Title field.

Auto-import of PDFs and EndNote groups
EndNote allows a range of methods to import PDFs, automatically importing, naming and sorting the records.

Create a designated PDF auto-import folder that EndNote monitors for you
- Use Edit> Preferences>PDF Handling to select the folder.
- EndNote will automatically import from this folder and will attach PDFs to existing records or recently exported records from databases.

Control how PDFs are named within your library when these are imported or dragged and dropped.
- Use Edit>Preferences>PDF Handling> PDF Auto Renaming Options to select naming preferences.

Automatically create group sets and groups when importing folders of PDFs.
- Use File>Import>Folder to import a folder of PDFs.
- EndNote will apply the folder name to the new Group set and Group created with the imported PDFs

Using the Find Full text function to import PDFs
EndNote can locate full text files on the Internet using the data in your EndNote records. You can do this for a single record or up to 250 records at a time.

You must first setup EndNote to authenticate your CSU access
1. Select Edit > Preferences > Find Full Text
2. Select the check box to enable OpenURL
3. Replace the existing text in the OpenURL Path with:
4. Replace the text in the Authenticate with: URL:
5. Click OK

From here there are two methods you can use to locate full text.

Using the DOI in the record to find full text
This will automatically attach the full text, if found, to your EndNote record
1. Select the required record(s)
2. Select References > Find Full Text > Find Full Text
EndNote provides a progress indicator at the bottom of the Library column
Linking to the record in the Library’s databases to download the PDF
Locating full text copies of journal articles listed in your EndNote library:
1. Select the required record(s)
2. Select References > URL > OpenURL Link

Off-campus users will be prompted for a current CSU username and password; be presented with a list of services and prompted to click Continue.

Updating References with Missing Content
Sometimes, imported references will come into your library with vital sections of the reference missing. For example, a journal article may be imported without the Volume, Issue and page numbers entered. EndNote can often populate the reference with a click of a button
1. Find the reference in your Library that has missing details
2. Double click on the reference to open the Reference in a new window
3. Click on the Find References Update button at the top right of the reference
4. You’ll be shown a possible record (on the left) that matches your existing record (on the right)
5. You can choose to Update all fields, or Update empty fields
6. You can also manually copy & paste text from the potential record into your existing record in this window
7. When you’re happy, click on Save Updates

Regular Backups
We recommend that you back up your EndNote library and directories of research materials regularly, to a source other than your computer’s hard drive.
To create a copy of your Library
1. Click on ‘File’
2. Click on ‘Compressed Library (.enlx)’

3. You will then be asked whether you want to save your library or save and email it, whether you want to include file attachments and whether you want to back-up the entire library or selected references or groups (see below).
4. EndNote will then ask you where you want to save the file. Please note, this file is an enlx file which contains both the .Data folder and the .enl file. If you need to use this file EndNote will expand the .enlx file into both of these components.
5. Click on ‘Save’. This procedure may take some time if you have a large library with many attachments.
6. You can now copy this file to a networked drive, and external drive or a cloud-based file storage service for added protection.

**TIP!**
We recommend creating the back-up with the date somewhere in the name. Doing this will let you know when you last backed-up the library, allowing you to make sure that you have a recent copy backed-up.

---

### Part 2 Using EndNote with Word (Cite While You Write)

When you have some records in your library, Word and EndNote can work together so that you can create a Word document with correctly formatted citations and a bibliography. You will be able to concentrate on writing your essay or thesis, with the knowledge that EndNote will handle the correct punctuation and formatting of your references using the referencing style you have selected.

When the programs are working together, you will be able to create a correctly formatted document with in-text citations and a bibliography, such as in the following example.

<table>
<thead>
<tr>
<th>The high rate of marriage breakdowns in Australia results in personal, family and community consequences and costs. Bender and Fuller’s research (1994) confirmed stable and satisfying marriages contribute to men’s and women’s improved physical and psychological health, their financial condition and children’s wellbeing. However, these protective benefits of marriage occur only in families where there aren’t major conflicts or mental health problems in a spouse (Australian Bureau of Statistics 2005; Relationships Australia 2003). Among the most frequently asked questions are: Why do marriages break down? What are the reasons for divorce? How can extended family relationships be maintained in the event of divorce?</th>
</tr>
</thead>
</table>

When you install EndNote onto your computer, it automatically adds the necessary EndNote tab to the toolbar in your Word software.

### Inserting Citations into the Text

1. Open the EndNote library or libraries that contain the references you wish to cite. For the example and exercise below, we will use our new library.
3. Open a new document.
4. Type in a sentence. Place the curser at the point that you wish to insert the citation.
5. Click on the EndNote tab of the tools ribbon.
6. Click on Insert Citation and select Find Citation.

7. EndNote displays a Find Citation(s) dialog window.
8. Type an author’s last name, keyword or year into the ‘Search for’ box.
9. Click on Find.

Note: The first time that you insert a citation in a document the program may appear to ‘hang’. This problem does not occur for all users, and there is no progress indicator to suggest that the computer is busy. Subsequent citations will be inserted almost instantly.

10. EndNote compares the identifying text to your EndNote references and lists the matching references. When multiple references match the search, they are listed so you can identify, highlight, and insert the appropriate reference.
11. Click on the required reference to select it.
12. Several papers might be relevant for an in-text citation, if this is the case, hold down the Ctrl key and select all the references you wish to cite.
13. Click on Insert. A single reference will be inserted into the text within its own bracket; multiple references will be inserted into a bracket, sorted according to your chosen output style, which will be discussed later. Notice that you can
choose to omit parts of the in-text citation at this point or have the author name appear outside the brackets (see image above).

14. When the in-text reference is generated, the item will be added to the Reference list at the end of the paper in an order specified by your output style.

Removing Citations – Very Important!
DO NOT delete unwanted citations by highlighting them and pressing the delete key. While doing so does remove the unwanted citation’s text, it may leave the entry in your list of references and more importantly, some of the ‘hidden’ coding that allows EndNote and Word to work together. This orphaned code can cause problems later, including citations appearing out of order, and can be hard to correct.

If you wish to remove a citation completely:
1. Click on the citation you wish to remove
2. Click on ‘Edit & manage citation(s)’ in the EndNote toolbar.
3. The Edit citation dialogue box will be displayed. All the citations within the document will be listed on the left portion of the screen. Make sure the citation you want to delete is highlighted.
4. Click on the Edit Reference drop down list (see image below).
5. Select “Remove Citation”.
6. Click on OK.

Adding Text and Pagination
You may wish to modify citations to add pagination details, ‘see also’ references, or remove the author from the citation bracket.

To hide the author or publication year of a single citation:
1. Click on the ‘Edit and Manage Citation(s)’ in the EndNote toolbar
2. Make the required changes to the ‘Formatting’ options drop-down menu

To customise a formatted citation by adding a prefix, suffix or page numbers, or to modify several citations:
1. Click on ‘Edit and Manage Citation(s)’
2. All the citations within the document will be listed on the top portion of the screen. Make sure the citation you want to customise is highlighted
3. In the bottom section of the screen, you can add a prefix, suffix or page numbers (remember to add a comma and space at the end of your prefix and a space at the beginning of your suffix)
4. Click on OK to implement the change.

**Formatting a Bibliography (created with EndNote) in Word**

**Line spacing**
Theses often require the references to be double spaced. There is no need to change the output style. You can make this change while formatting your bibliography.

1. Open your Word document:
2. Click on the EndNote tab to access the EndNote tools
3. Click on the arrow next to Bibliography to access the Format Bibliography fly out menu
4. Click on the Layout tab
5. In the box labelled ‘Line spacing’ select the option ‘Double’
6. Click on the OK button

**Hanging indent**
Some referencing styles will format the Reference List with a Hanging Indent (see below)


You can change this by formatting your bibliography
1. Open your Word document:
2. Click on the *EndNote* tab to access the EndNote tools
3. Click on the arrow next to *Bibliography* to access the *Format Bibliography* flyout menu

4. Click on the Layout Tab
5. Change the Hanging Indent to read 0cm
6. You can also change the font and title of the bibliography here

**Creating Subheadings for your Reference List**

EndNote allows you to organise your Reference list with subheadings. You can display references in groups by reference type or with your own headings

### References

**Books**


**Conference papers**


**Journals**


Configure your reference list to display headings

1. Click on Categorize References in your EndNote toolbar

![EndNote toolbar with Categorize References highlighted]

2. Click on Configure Categories to input the headings you require
3. Add category headings by clicking on

4. Drop and drag the references into the appropriate headings

5. You can arrange the order of the headings by dragging them to the appropriate position in the list

6. References not placed in a category will appear in the Uncategorized section of the reference list

7. No you can click on ‘Group References by Custom Categories’

Output Styles

An output style determines how the selected reference will be formatted and displayed when you print, export, preview and create in-text citations or footnote citations and bibliographies for all types of references. For example, a record formatted in the APA 6th style would look like this:


and the same record formatted in the Nature style would look like this:

EndNote includes the most popular styles by default, including APA 6th, Chicago B, and individual publication specific styles such as Nature. Many more styles can be downloaded from the EndNote™ website at www.endnote.com/support/enstyles.asp

To Activate a Different Style:
The three default styles (Annotated, Numbered, and Show All Fields) are not appropriate for Charles Sturt University requirements and you will need to select another style. Most Schools at CSU have adopted the APA 6th edition. Please check the required style for your School or Faculty with your lecturer. For more information on referencing see: http://student.csu.edu.au/study/referencing-at-csu

1. Click on the ‘Current Style’ drop down menu
2. Click on Select ‘Another Style’
3. Scroll down the list alphabetically by name, or by category
4. If you wish to search by category, click on the grey category title bar or click on the ‘Find’ by button underneath the list
5. Click on the name of the required output styles to select them
6. Click on ‘Choose’

If you wish to add another style, repeat steps 2-6.

To Remove a Selected Style
1. Select the style in the ‘Current Style’ drop down menu
2. Click on the ‘Edit’ drop down menu
3. Click on ‘Output Styles’
4. Click on ‘Open style manager’
5. The alphabetic list should open at the selected style. Uncheck the ticked box next to your style to remove it from your list
6. Click on the Close box [x] for the style manager window. The style should no longer appear in the Current Style drop down menu

To Activate a Style Within Word
1. Click on the Current Style drop down menu.
2. If it appears in the quick list select it, or;
3. Click on ‘Select Another Style’
4. Click on the grey ‘Name’ header. You can then scroll down the list alphabetically by name
5. Click on the name of the output style you wish to select
6. Click OK

**Downloading, Saving and Opening Additional Styles**

You can download additional output styles for EndNote X7 from the Thomson Reuters support site for EndNote by clicking on the ‘Help’ menu at the top of the EndNote screen and selecting ‘Web Styles Finder…’. You can then search for the style you need on the Thomson website at: [www.endnote.com/support/enstyles.asp](http://www.endnote.com/support/enstyles.asp)

To install and use a style:

1. Locate the style you want using the EndNote Help ‘EndNote Output Styles’ by either browsing through the list or searching for the style by journal name.
2. Click on the ‘Download’ link to the right of the style.

3. Save this file somewhere on your computer (the desktop is a good location as files are easy to find there).

4. Double-click on the file (this should open the file in EndNote).

5. Click on ‘File’, ‘Save As’ in EndNote.

6. Remove the word ‘Copy’ from the end of the style name and click on the ‘Save’ button. EndNote will save the file in the appropriate folder.

7. To use the referencing style, click on the drop-down arrow next to the style window in EndNote and click on ‘Select Another Style’.

8. Once the style manager opens, navigate to the new style and double click it to select it as the active style in your library.
**Editing Output Styles**

Sometimes, an existing output style does not meet your publishing needs, so you may need to edit an existing style or create a new output style.

**To edit an existing style**

1. Select the output style in the menu

![Image of EndNote X7 interface](image)

2. Click on Edit > Output Styles > Edit ‘Your selected style’

![Image of EndNote X7 interface](image)

3. The window that opens contains the display settings for Citations, References and Footnotes for this style

There are many different settings you can change, including how to display

- changing the punctuation of the in-text citations – Templates
- different items by the same author, publishing in the same year – Ambiguous Citations
- listing authors when there are more than one for a reference – Author Lists
- sorting the citations when listed together in brackets – Sort Order

**Editing author display**

You can also choose to change the way the author is displayed, you may wish to display the author’s surname and initials rather than just the surname.

1. Select Author Name in the Citations menu
2. In the drop down menu next to Initials, select the option you wish to display

3. Save the changes by clicking on File > Save

4. To update the citations in your Word document to show the changes you have made to the output style, you will need to click on “Update Citations and Bibliography” on the EndNote toolbar in Word
Editing bibliography display
There are many different settings you can change, including how to display
- different items by the same author, publishing in the same year – Ambiguous Citations
- sorting the order of the references in the bibliography – Sort Order
- listing authors when there are more than one for a reference – Author Lists
- how an author is displayed – Author Name
- listing editors when there are more than one for a reference – Editor Lists
- how an editor is displayed – Editor Name
- how the titles should be capitalized – Title Capitalization

Editing templates
You can also choose how the references are punctuated and displayed for each reference type, including what headings are included from the record.
1. Select Templates in the Bibliography menu

2. To add a reference type - select it from the Reference Type button at the top of the screen
3. To alter the format - Highlight the text & use Formatting buttons above the In-Text Citations window
4. To alter punctuation - type or delete punctuation as required
EndNote uses special characters or ‘fields’ to control how a record appears in the bibliography. Place your cursor where you want the character in the template. Go to 'Insert Field' on the top right and select the appropriate character:

- **Singular/plural (^ caret symbol)** - used if there is different text for singular/plural forms e.g. (Ed.),^\(^{\text{Eds.}}\)
- **Link adjacent text** - a non-breaking space (shown as a small grey diamond in the template) used to link adjacent text to a field so text doesn’t appear if the field is empty
- **Forced separation (| pipe symbol)** - used to separate punctuation from adjacent fields. e.g. you might want a full stop at the end no matter what fields are empty
- **Field names as literal text (`back apostrophe symbol)** - used if you want text in your records that has already been used as a field name e.g. if you want the word ‘year’ as well as the field year
- **To remove a field** - Highlight > click Delete on your keyboard

Remember to save the output style as you go.

**TIP!** You can also rename your output style to identify it from an existing one by clicking on File > Save As.

**TIP!** It is a good idea to test your output style on a test word document

### Abbreviated Journal Titles and EndNote Term Lists

EndNote provides a number of terms list to ensure that the journal names in your bibliography are either the full name or abbreviation according to your required output style. To set up your terms list, first make a backup of your library. Then, follow the steps below.

1. In EndNote, go to "Tools > Open Term Lists > Journal Terms List".
2. Highlight the first journal term, and select \[Ctrl\]+A to select all, \([\text{Command}]\)+A on a Macintosh
3. **Note:** If the Journal Terms List is empty, skip to step 4.
4. Next, select "Delete Term" to delete all old terms.
5. Go to the "Lists" tab at the top, and select the "Import List" button.
6. Browse to the Term Lists folder within the EndNote folder, and choose to open the file according to your required journals.
   - For a Windows machine, this folder should default to:  
     C:\Program Files\EndNote (EndNote Version Number)\Term List
   - or on a 64-bit Windows machine, this folder should default to:  
     C:\Program Files (X86)\EndNote (EndNote Version Number)\Term Lists
   - On a Mac, this folder should default to:  
     Hard Drive: Applications: EndNote (EndNote Version Number): Terms
7. This will import the correct abbreviations into your library's term list.
8. Next, to select the correct substitution, go to "Edit > Output Styles > Open Style Manager".
9. Highlight the style you are using and select "Edit".
10. Select "Journal Names" on the left.
11. Using a new document, test that the style is using the Full Name or one of the Abbreviations as needed.

Adding a Simple Bibliography to an Existing Word Document

You may have already written a Word document. The citations are entered into EndNote and all you want to do is cut and paste a properly formatted bibliography onto the end of the Word document. At the EndNote Reference List screen:

1. Select the output style you wish to use from the Current Style box e.g. APA 6th
2. Select the references:
3. For multiple references, use Ctrl and click with your mouse
4. For a block of references, use Shift and click with your mouse
5. For all references, click on the Edit menu and click on Select All
6. Click on the Edit dropdown menu
7. Select Copy formatted or press Ctrl + K
8. Open the Word document
9. Use the Ctrl + V command to paste the references, or click on the Edit menu and ‘Paste’

The document is independent of EndNote. You can modify the information in any way, and it will not affect the EndNote library.

Adding References and Citations to PowerPoint Slides

You can use EndNote to generate citations and references within a PowerPoint Slide. This is not the Cite While You Write function as you would see in Word – A reference list will not be created at the end of the PowerPoint presentation.

After you have installed EndNote X7, you will see that an EndNote X7 toolbar has been added in PowerPoint.

Adding a Citation to a PowerPoint Slide

1. Select the Referencing Style you wish to use
2. Click on the text box in which you wish to add the Citation
3. Click on Insert Citation on the EndNote toolbar and locate your record
4. Click on Insert

**TIP!** As in Word, you can choose to display the citation in different formats, i.e., Author(Year), Excluding Author.

**TIP!** Unlike Word, this citation is inserted as plain text, so if you wish to remove it or edit it, you can do so as normal text. Similarly, you need to choose the Output Style before you insert the citation.

**Adding Multiple Citations to a PowerPoint Slide**
1. Select the Referencing Style you wish to use
2. Click on Go To EndNote
3. Select the records and return to PowerPoint – **do not use** the Return to Word Processor button in EndNote
4. Click on Insert Selected Citations

**Adding a Reference to a PowerPoint Slide**
1. Select the Referencing Style you wish to use
2. Click on the text box in which you wish to add the Reference
3. Click on Insert Reference on the EndNote toolbar and locate your record
4. Click on Insert

**TIP!** Unlike Word, this reference is inserted as plain text, so if you wish to remove it or edit it, you can do so as normal text. Similarly, you need to choose the Output Style before you insert the reference.

**Adding Multiple References to a PowerPoint Slide**
1. Select the Referencing Style you wish to use
2. Click in the text box in which you wish to add the Reference
3. Click on Go To EndNote
4. Select the records and return to PowerPoint – do not use the Return to Word Processor button in EndNote
5. Click on ‘Insert Selected References’
Part 3 Saving, Syncing and Sharing your EndNote Library

Saving your EndNote Library
When you first start using EndNote, you will need to create an EndNote Library. You can continue to use the same Library for all of your research and use the Groups function to organise the records appropriately, i.e., you do not need to create a new EndNote Library for each new assessment or research project.

EndNote Library components: .enl + Data folder
Your EndNote Library is made up of two separate files the *.enl file and the *.data folder.

It is important that both of these files (items?) are kept in the same location on your computer for your EndNote Library to work.
The *.enl file contains the records in your Library. The *.Data file contains supporting information such as terms and group structures. If you attach any documents (PDFs etc..) to your records these will also be held in this file folder.

Creating an EndNote Library (recommended steps)
1. To create an EndNote Library, click on File > New.
2. EndNote will present a window prompting you to name and save the new Library.

It is recommended to save your new Library in a separate folder so that it is easy to move or copy if the need arises. In this instance we’re creating our new folder on the Desktop. But you can save it anywhere on your computer or on an
3. Select the location in which you want to save your Library.

4. Create a New Folder in this location.

5. Give the new folder a name, for example ‘Research Proj EndNote Library’.

6. Double click on the folder to open it.

7. Rename the file giving your Library a name that means something to you, e.g., Annette PhD research. EndNote will add ‘.enl’ automatically.

8. Click on the Save button.

9. The new Library will open and will contain no records - an empty EndNote library.

**Where should I save my working Library?**
If you are using one computer to complete your research and writing process, then we recommend you save your Library to either the hard drive of your computer or an external hard drive.

**Do not run your working EndNote Library from a cloud storage location** (Dropbox, Google Drive, iCloud etc.). Functionality of the cloud storage can adversely affect your Endnote Library, possibly deleting the contents all together.

If you are using more than one computer to complete your research and writing process, EndNote has the facility (EndNote Online) that allows you to sync your EndNote Library across multiple devices. This ensures you have the same content available in your Library, including attachments, to enable you to do your research and writing where and when you want. This service is provided as part of the CSU EndNote subscription.

**Syncing your Library with EndNote Online**

**WARNING!**
You can only sync one EndNote Library with EndNote Online. If you already have an EndNote Online account, your existing EndNote Online Library will be copied to your desktop Library and your desktop EndNote Library will be copied to your EndNote Online account.

It is strongly recommended that you create a **backup of your Endnote Library** before syncing it for the first time.
To sync with EndNote Online, you need to create an EndNote Online account. You can do this by going to the Sync Preferences in the EndNote Software:

1. Click on Edit.
2. Click on Preferences.
3. Select ‘Sync’ in the list on the left.
4. If you already have an EndNote Online account, enter your details, if not, click on “Enable Sync”.

5. You will then be asked to complete an online form, after doing so, you will have an EndNote Online account.
6. Check that your Email address and Password are entered correctly in the Sync Preferences window.
7. To sync your EndNote Library, ensure you have your Library open and created a backup copy that is saved separately (just in case!).
8. Click on Tools.
9. Click on Sync (EndNote will prompt you at this point to create a backup of your Library if you haven’t already).
10. Your Library will now be copied across to your EndNote Online account, with any references in your EndNote Online account brought into your desktop Library.

11. If you have a large Library, this may take a while, but you can continue working with your EndNote Library as the syncing process will occur in the background.

Syncing with other devices
When you have synced your first device, you can now go ahead and sync other devices – e.g., laptops & desktop computers. If you have a different Library on this device that you would like to use on both computers, follow the steps below, and then import that Library into the synced one.

1. On the 2nd computer, create a new empty EndNote Library, e.g. Home Library.enl
2. Go to Edit>Preferences > Sync
3. Click on “Enable Sync”
4. Enter your EndNote Online username & password in the EndNote Account Credentials.
5. Click OK
6. Click Apply
7. Click OK
8. In the EndNote menus, click Tools > Sync
9. EndNote will now bring down your EndNote Library from EndNote Online. As in the step above, if you have a large Library, this may take a while.

If you use an iPad, you can also install the EndNote for iPad app and sync your Library to the iPad. While you aren’t able to work with EndNote in Word on an iPad, you can download, read and annotate your PDFs from the app.

To import an existing EndNote Library into this synced Library.
   1. Open the synced Library.
   2. Click File > Import > File…
   3. In the window that opens, Click on “Choose” to select the *.enl file that you wish to import.
   4. Ensure the Import Option says EndNote Library
   5. In the Duplicates field you can choose to Import all records, Identify duplicates and discard them or Identify duplicates and add them to a separate Library. The choice you make at this point will depend on what you’re intending to do with the records.
   6. Leave Text Translation as No Translation.
   7. Click on Import.
   8. EndNote will then import the records.
   9. Once complete, the records will show in the Imported References heading on the left hand column in EndNote.
Back up your EndNote Library

Whether you’re using one or multiple devices to complete your research, we recommend creating a regular backup of your EndNote Library and saving it somewhere independent of your computer, preferably somewhere that is itself systematically backed up.

Creating the Backup Library

We recommend creating a compressed version of your EndNote Library – this file will contain all of your records as well as the attachments held within your Library in one file.

1. Open your EndNote Library.
2. Click on File > Compressed Library (.enlx) …
3. You’ll be presented with a window with a number of options to create your compressed Library.

![Compressed Library (.enlx) window]

4. In this instance, select “Create”, “With File Attachments” and “All References in Library”.
5. Click on Next.
6. You’ll be asked where you want to save your compressed Library. You can save it directly to the location now or create the file and move it to your desired location afterwards.
   For information on where to save your backup Library read below.
7. When saving the compressed Library, we recommend following a naming convention that makes it easy to determine which file is which with the date in the name, e.g., Archive EndNote Library 20160418.enlx

8. Click “Save”. EndNote will then create the compressed Library. This can take a few minutes, depending on the size of your Library. Just before the process ends, a dialogue box will open saying “Saving EndNote Library name.enl”. When the
Where should I save the backup of my EndNote Library

It is important to make sure you regularly make a backup copy of your EndNote Library and store it separately to your computer.

S:\ or P:\ Drive (CSU Network Drives)

Saving the backup of your EndNote Library to one of the network drives at CSU is a good idea, as these drives themselves are regularly backed up. Storing your working EndNote Library on a network drive is not recommended – delays in the transfer of data following an instruction from the program [latency] may result in poor performance, or data corruption. If you do need to use the backup of your Library, we recommend you save the compressed Library to your computer before opening it.

Cloud storage – Dropbox, SharePoint, Box Sync, Google Drive and iCloud

EndNote is not designed to work within a cloud based service – i.e., your working EndNote Library should not be run from this location. You can however use cloud based services to keep a backup copy or share a compressed copy of your database file(s). If you have your EndNote Library files saved to cloud storage, we recommend you copy the files to your computer before opening them.

External Hard-drive, USBs & CDs

You can store a backup of your EndNote Library on external storage. This removes the possibility of the loss of your Library if something happens to your computer. However, unless you regularly backup the contents of your external storage, we recommend using one of the locations listed above as well.
Sharing your EndNote Library

Collaboration for research

There may be times when you need to work with someone else on the same research paper or project and need access to the same EndNote Library. You can do this by sharing an EndNote Library via EndNote Online. See Syncing your Library with EndNote Online before continuing.

NB - Sharing full-text PDFs with others may breach copyright or database licence terms. Users sharing an EndNote Library with non-CSU staff or students, should not attach full-text copyright content to records in the shared Library.

Sharing your Library

When you have synced your Library, you can then share your Library with other EndNote Online users. To share your Library...

1. Click on File > Share.
2. Enter the email addresses of the people you want to share with (up to 14 people total), you must enter the email address that was used to create their EndNote Online account.

Access a Library that is shared with you

1. Create an EndNote Online account.
2. When your EndNote Library is synced, select File > Open Shared Library
3. There’s no charge for sharing, no library size limit and no charge for unlimited cloud storage.

Sharing Groups Using EndNote Online

EndNote Online allows users to collaborate with the Share Groups feature. You may wish to share an existing group or create a new group to share.

To access EndNote Online, go to www.myendnoteweb.com and use the email address and password you used to sync your Library.

To Create a New Group to Share

1. Logon to your EndNote Online library
2. Click on Organize - then Manage My Groups
3. Select New Group and name it
4. Select the citations you would like to add into the New Group
5. Click on the arrow from the drop-down Add To Group menu
6. Add your references to the selected group
How to Share a Group

1. In EndNote Online, click on Organize and then on Manage My Groups
2. The Manage My Groups window opens and shows the groups you have created and their status
3. Select the Share column; check the square box to the left of the group you wish to share and choose the Manage Sharing button
4. Click on start Sharing this Group
5. The add email addresses window opens; add email addresses for those you wish to share your group with
6. Select the button to allow the person to Read Only or Read & Write
7. Click Apply

When your group has been shared, an icon with two people will appear next to your group in both EndNote Online and your desktop Library, see below:

Importing Records from a Colleague’s Shared Group

A shared group from a colleague will appear at the bottom of your Library in EndNote Online, but will not be synced with your desktop library.

To move these references into your Library

1. Click on the shared Group
2. Select the references you wish to add to your Library, you can choose All references or select specific ones
3. At the top of the page, select the group you wish to add the references to, it can be an existing group or a New Group

The next time your desktop EndNote Library is synced with EndNote Online, these records will be added. You will not see other’s shared groups in your desktop library.

**Adding Records to a Colleague’s Shared Group**

To add records to a shared group from your Library,

1. In EndNote Online, select the records you wish to share
2. At the top of the page, select the shared group you wish to add them to

**TIP!** Although you can share a record with a colleague, you will not be able to share attachments using this method. Alternatives - email the PDF to a colleague, or send them a compressed file of your EndNote Group with attachments included.

**Sending a copy of your Library**

There may be times when you want to send all or part of your EndNote Library to someone who doesn’t use EndNote Online.

**Sending a Compressed Library as an email attachment**

If you are emailing your EndNote Library it is recommended that you send a compressed version of your Library.

1. Open your EndNote Library.
2. Click File> Compressed Library.
3. You can either Create the Library or Create & Email.
   
   *If you have a web based email account – e.g., Hotmail, Gmail etc. you will need to select Create and then attached the file to your email after it is created. If you have a desktop email service, you can allow EndNote to create the file and attach it to an email in one step.*

4. When sharing the Library with another person, keep in mind the implications of sharing full-text copyright content (PDFs). It is recommended to select Without File Attachments to avoid this issue.

5. You can select to compress all of the files in your Library, selected files or the files contained in a Group or Group Set.
6. Click on Next.
7. You’ll be asked where you want to save your compressed Library. It is recommended that you save the file to a location where it is easy to find – e.g., Desktop.
8. Click “Save”. EndNote will then create the compressed Library. This can take a few minutes, depending on the size of your Library. Just before the process ends, a window will show saying “Saving EndNote Library name.enl”. When the progress bar is complete, the compressed Library will be saved to your desired location.

If you chose to Create & E-mail, an email will open with the Library attached, you can now send the email to whomever you wish.
If you chose to Create, you can now attach the compressed Library to an email.
9. When you have sent the email, you can delete the compressed EndNote Library to avoid confusion in the future.

How to open a Compressed Library
If you are sent a compressed Library via email, you can open the Library independently and then if you choose, import it into your existing EndNote library

1. Open the email the Compressed Library is attached to.
2. Download the file to your computer, in a location that is easy to find – e.g., Desktop
3. Double click on the file icon – this will extract the EndNote Library from the compressed file and create *.enl & *.Data files in the same location. EndNote will open the Library.

**Importing a Compressed Library into your existing EndNote Library**

After you have saved and uncompressed the compressed Library you have received, you can choose to import it into your existing EndNote Library

1. Open your existing EndNote Library.
2. Click on File > Import > File.

3. In the window that opens, Click on Choose to select the *.enl file that you wish to import.

4. Ensure the Import Option says EndNote Library.
5. In the Duplicates field you can choose to Import all records, Identify duplicates and discard them or Identify duplicates and add them to a separate Library. The choice you make at this point will depend on what you’re intending to do with the records.

6. Leave Text Translation as No Translation.

7. Click on Import.

8. EndNote will then import the records.

9. Once complete, they records will show in the Imported References heading on the left hand column in EndNote. You can now add these to a new Group if you wish to identify them separately from the rest of your Library.